Edit menu

The Edit menu includes the following commands: Find, Copy, Clear.

  • Edit comment — 
  • Find in list — search the results list for the specified text.
  • Copy — Copy into the clipboard.
    • Copy line - Copy the selected line into the clipboard.
    • Name - Copy Name into the clipboard.
    • IP - Copy IP into the clipboard.
    • MAC address - Copy MAC address into the clipboard.
    • Vendor - Copy Vendor into the clipboard.
    • Comment - Copy comment into the clipboard.
  • Clear — Clear the list of scan results and the scan log.

Previous
File menu

Next
Tools menu

Download "Getting Started" as PDF
Product Info
Version:
6.5 build 225
Date:
Nov. 15, 2018
Fully-featured 10-day trial