View menu

The View menu allows you to customize the work area of the application.

  • Show horizontal grid — show the horizontal grid in the list of scan results.
  • Show vertical grid — show the vertical grid in the list of scan results.
  • Show striped grid — show the striped list of results.
  • Show log —  show application log.
  • Show filter — show MAC adress list filter.
  • Restore columns order — restore the default column order.
  • Select Columns — open the Column Settings dialog box.
 

Previous
Tools menu

Next
Help menu

Download "Getting Started" as PDF
Product Info
Version:
6.3 build 218
Date:
June 12, 2018
Fully-featured 10-day trial